Welcome Anonymous !

Aktuelle Zeit: Donnerstag 18. Januar 2018, 19:18
Pathway:  Foren-Übersicht Motocross, Supercross, FMX, Quad, Pitbike, Enduro Technik KTM / Husaberg

Kupplung KTM SX-F 250 Bj. 2013

Kupplung KTM SX-F 250 Bj. 2013

Beitragvon Absent am Dienstag 21. Juni 2016, 16:57

Hallo,

ich habe noch eine Frage.
Da ich im Bereich mit zwei Reifen noch etwas neu bin bräuchte ich Hilfe bei der Kupplung.(Hydraulikkupplung)

Meine Kupplung wurde vor ca. 8 Stunden gewechelt.

Wenn ich den ersten Gang einlege geht das Motorrad aus wenn ich nicht großzügig mit dem gas spiele, was im kalten Zustand glaube ich normal ist.

Aber wenn sie warm ist, passiert das manchmal auch. Egal welcher Gang, sobald ich die Kupplung ziehe mit eingelegtem Gang und halte an geht sie oft aus.

Ich merke auch das sie bei gezogener Kupplung leicht schiebt. Versuche ich das Motorrad zu Starten bei gezogener kupplung und eingelegtem Gang packt sie das nicht, man merkt nur das sich das Motorrad leicht nach vorne bewegt.

Ich gehe davon aus das die Kupplung nicht richtig trennt. Die Stellschraube am Hebel ist schon fast ganz draußen. Eigentlich zu weit raus.
Ich habe schon versucht zu entlüften, aber da ist nicht viel passiert.

Hat jemand eine Idee? oder gibt es dort noch irgendwo eine Stellschraube?
Oder sind diese Anzeichen normal?
Kleben sollte die Kupplung nach 8 Stunden eigentlich auch nichtmehr.
Das Öl wurde auch vor acht stunden gewechselt, kann es sein das das Öl auch dafür verantwortlich ist?


Grüße Timm
Absent
Beobachter
 
Beiträge: 6
Registriert: Mittwoch 24. Februar 2016, 22:18

Re: Kupplung KTM SX-F 250 Bj. 2013

Beitragvon Rennspritpapst am Dienstag 21. Juni 2016, 22:26

Mal die Kupplungsbetätigung entlüften
Benutzeravatar
Rennspritpapst
Forumsüchtiger
 
Beiträge: 2216
Registriert: Sonntag 24. Juli 2005, 19:35

Re: Kupplung KTM SX-F 250 Bj. 2013

Beitragvon Absent am Freitag 1. Juli 2016, 10:44

Hallo,

danke für die Antwort.

Ich habe die Kupplung entlüftet und wurde auch minimal besser. Aber noch nicht so wie es sein sollte. Vielleicht habe ich ja auch etwas falsch gemacht?

Ich habe unten die Entlüftung eine Umdrehung gelöst und einen Schlauch aufgesteckt mit einem Sprizenunterteil daran das die Flüssigkeit nicht alles versaut.
Oben habe ich den Behälter aufgeschraubt und mit einer anderen Spritze nachgefüllt beim Pumpen.
Bei gezogener Kupplung habe ich dann wieder die Lüftungsschraube geschlossen.
zum Schluss den den Behählter auf Füllstand kontrolliert und verschraubt.

War das so korrekt?


Grüße Timm
Absent
Beobachter
 
Beiträge: 6
Registriert: Mittwoch 24. Februar 2016, 22:18


Zurück zu KTM / Husaberg

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

 

Wer ist online?

Insgesamt ist 1 Besucher online: 0 registrierte, 0 unsichtbare und 1 Gast
Der Besucherrekord liegt bei 283 Besuchern, die am Sonntag 24. Oktober 2010, 22:14 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Impressum / Datenschutz / Disclaimer

MX-FORUM.de Top 50 MX Sites!  - Scripting