Welcome Anonymous !

Aktuelle Zeit: Sonntag 21. Januar 2018, 12:59
Pathway:  Foren-Übersicht Motocross, Supercross, FMX, Quad, Pitbike, Enduro Technik KTM / Husaberg

Hilfe !!! Ktm exc 125 springt nicht mehr an

Hilfe !!! Ktm exc 125 springt nicht mehr an

Beitragvon Kate Ktm 450 am Samstag 31. März 2007, 01:26

Hallo Leutz!!!

Ich brauch unbedingt Hilfe.
War gestern noch mit meiner KTM unterwegs und heute wollte sie
per tu nicht mehr anspringen. :cry:
Hab echt alles versucht, Vergaser und Düsen frei gepustet, neue Zündkerze aber nichts hat geholfen. :cry:

Ich weiß einfach nicht mehr weiter.

Woran kann es liegen? Hab das Bike erst seit ein paar Tagen und bin absoluter Technikneuling. und würde mich riesig freuen wenn ihr mir helfen könntet.

Also schon mal ein dickes Danke im Vorraus :D :D
Benutzeravatar
Kate Ktm 450
Newcomer
 
Beiträge: 35
Registriert: Dienstag 20. März 2007, 14:11
Wohnort: Genthin

Beitragvon sinux am Samstag 31. März 2007, 03:01

is kompresion da is der luffi frei bekommt sie benzin stimmt die zündfolge?
Benutzeravatar
sinux
Newcomer
 
Beiträge: 62
Registriert: Montag 22. Mai 2006, 19:57
Wohnort: Berlin

Beitragvon canny#32 am Samstag 31. März 2007, 09:29

sinux hat geschrieben:is kompresion da is der luffi frei bekommt sie benzin stimmt die zündfolge?


technikneuling... !!! da kann er mit den Begriffen bestimmt nicht viel anfangen.

Also:

1. Kontrolliere einmal, ob du einen Zündfunken hast. Aber nichts verstellen!!! Weil wenn sie vorher gelaufen ist, von selber verstellt sich da nichts so schnell

Eventuell kann hier der Kerzenstecker oxidiert sein...

2. Kick sie ein paar mal mit Chocke und schraub dann die Zündkerze raus und schau, ob sie leicht feucht, ölig ist. Wenn ja is gut, wenn nein, dann bekommt sie keinen Sprit.

Dann den Benzinhahn aufmachen (ne schmarrn..) schau mal, ab wo nichts mehr rauskommt, vielleicht ist dein Benzinhahn verstopft oda so was blödes

3. Wenn das Alles nichts hilft, stimmt vielleicht was mit dem Zündfunken nicht. Dann würd ich jemanden fragen, der sich damit auskennt, oder sie sogar in eine Werkstatt geben...

hoffe ich konnte dir helfen..

Gruß

Frankie#32
Benutzeravatar
canny#32
Stammuser
 
Beiträge: 161
Registriert: Samstag 3. März 2007, 11:59
Wohnort: München

Beitragvon volkta am Samstag 31. März 2007, 09:50

sinux hat geschrieben:... stimmt die zündfolge?

bestimmt nur verschrieben...
oder???
volkta
Stammuser
 
Beiträge: 1610
Registriert: Dienstag 2. Januar 2007, 22:50
Wohnort: bei Darmstadt

Beitragvon volkta am Samstag 31. März 2007, 09:54

nun aber spass bei seite...
schau mal nach deinen einlassmembranen, evtl ist da eins gebrochen...
volkta
Stammuser
 
Beiträge: 1610
Registriert: Dienstag 2. Januar 2007, 22:50
Wohnort: bei Darmstadt

Beitragvon Kate Ktm 450 am Samstag 31. März 2007, 10:18

Hallo Leutz
also ich werd die Tipps mal durchprobieren
und hoffen das es klappt.
Wie gesagt vorgestern lief sie noch gleich beim zweiten kick
und gestern wollte sie überhaupt nicht mehr.
Nichtmal anschieben hat was gebracht. :cry:
Also Kompression ist da und die Kerze zündet auch.
Ich hab ja die Befürchtung das mit dem Gemisch was nicht stimmt,
weil das Gerät total versoffen klingt.
Kerze war gestern auch schwarz und nass.

Also so sachte weiß ich nicht mehr weiter, :cry:
wenn eure Tipps nicht weiterhelfen muß ich sie wohl
oder übel zur Werkstatt bringen.

Vielen Dank für eure Hilfe :D
Benutzeravatar
Kate Ktm 450
Newcomer
 
Beiträge: 35
Registriert: Dienstag 20. März 2007, 14:11
Wohnort: Genthin

Beitragvon Peterock am Samstag 31. März 2007, 11:16

du musst die Zündkerze auch wieder trocknen wenn du sie einige male erfolglos angekickt hast.Am besten mit nem minigasbrenner.Nen Lappen ist die Notlösung.
Peterock
Stammuser
 
Beiträge: 182
Registriert: Mittwoch 31. Mai 2006, 12:56
Wohnort: Braunschweig

Beitragvon bJo*exc am Samstag 31. März 2007, 12:00

Hi,
hast du 1:40-1:60 benzingemisch? Super + 2Takt ÖL
im Verhältnis: 5L Benzin und 100ml 2Takt Öl sind 1:50.
Wenn du nicht gemischt hast, dann mach den tank leer füll das richtige gemisch nach.... und dann kicken kicken kicken und anschieben usw. bis sie geht. Was anderes kann ich mir nicht denken!
Auser das deine Zündkerze kaputt ist, einfach gegen eine GANZ neue auswechseln auch wenn die alte gut ausschaut, wäre meine 1. tat.
Ansonsten vllt genauere analyse..... zb. geht an aber sofort wieder aus usw.
bJo*exc
Newcomer
 
Beiträge: 91
Registriert: Dienstag 23. Mai 2006, 23:25
Wohnort: Markgöningen

Beitragvon madmaxcr125 am Samstag 31. März 2007, 17:40

Hi
Das Moped wird im Kurbelwellengehäuyse voll mit sprit sein also mach die kerze raus, Benzinhahn zu und gick mal ne runde ! Mach alles wieder zusammen und überprüffe das Gemisch ob du auch wirklich 1:50 rein getan hast.Wenn das nicht hilft könnte ich mir vorstellen das deine Membrane en riss hat dann geht nichts mehr ! Hast du das schon überprüft ? Dazu musst du den Vergasser abziehn und den Membranblock losschrauben und den Block rausziehen ! Wenn sie risse hat kann nichst mehr gehn, ist aber sehr unwahrscheinlich wenn ich mir das überlege da du das beim fahren hättest merken müssen ! probiers mal aus un sag bescheid obs geklappt hat !
8) 8)
madmaxcr125
Stammuser
 
Beiträge: 109
Registriert: Samstag 17. Februar 2007, 09:02
Wohnort: Bundenbach

Beitragvon Leo am Samstag 31. März 2007, 21:14

fahr nicht 1:50, da wird dein kolben, kurbelwell und so zu wenig geschmiert und du brauchst am anfang nicht so viel leistung, da isses eher wichtig dass dein motor hält, fahr am besten 1:40, also auf 20 lieter nen halben liter gemisch
Leo
Newcomer
 
Beiträge: 46
Registriert: Dienstag 20. Februar 2007, 17:28
Wohnort: Hersbruck

Beitragvon volkta am Samstag 31. März 2007, 21:38

darf ich hier mal was fragen?
wieso ist bei diesem thread so oft vom benzin/öl gemisch die rede???
sie springt doch "nur" nicht an, wieso glaubt ihr es könnte an der mischung liegen... :?:
volkta
Stammuser
 
Beiträge: 1610
Registriert: Dienstag 2. Januar 2007, 22:50
Wohnort: bei Darmstadt

Beitragvon Sixtyone am Samstag 31. März 2007, 21:56

volkta hat geschrieben:darf ich hier mal was fragen?
wieso ist bei diesem thread so oft vom benzin/öl gemisch die rede???
sie springt doch "nur" nicht an, wieso glaubt ihr es könnte an der mischung liegen... :?:


weil der kollege selber gesagt hat, dass er sich beim gemisch nicht ganz sicher ist...
Benutzeravatar
Sixtyone
Stammuser
 
Beiträge: 1293
Registriert: Samstag 19. November 2005, 09:47
Wohnort: Dresden

Beitragvon volkta am Samstag 31. März 2007, 22:14

Sixtyone hat geschrieben:
volkta hat geschrieben:darf ich hier mal was fragen?
wieso ist bei diesem thread so oft vom benzin/öl gemisch die rede???
sie springt doch "nur" nicht an, wieso glaubt ihr es könnte an der mischung liegen... :?:


weil der kollege selber gesagt hat, dass er sich beim gemisch nicht ganz sicher ist...

aber selbst dann sollte sie doch anspringen?
bin ich falsch?
volkta
Stammuser
 
Beiträge: 1610
Registriert: Dienstag 2. Januar 2007, 22:50
Wohnort: bei Darmstadt

Beitragvon Kate Ktm 450 am Samstag 31. März 2007, 23:08

Hey Leutz

Sie ist angesprungen!!! :lol: :lol: :lol:
Hab ne komplett neue Kerze rein gesteckt und den Vergaser
noch mal raus gebaut und die Nadel runter gestellt.
Dann haben wir geschoben was das zeug hält.
Irgendwo war ein Popel drin auf jeden fall hat es einmal laut
gerumpst und dann war sie an.
Hat zwar ganz schön geblöckert aber sie lief, hab sie
dann richtig frei gefahren und jetzt kommt sie wieder beim ersten kick.

Bin so froh das alles in ordnung ist ich, hoffe nur das sie morgen auch
sofort anspringt.

Vielen dank für eure Unterstützung, das hat mir wirklich
weiter geholfen.

P.S. Ihr seit echt super
Benutzeravatar
Kate Ktm 450
Newcomer
 
Beiträge: 35
Registriert: Dienstag 20. März 2007, 14:11
Wohnort: Genthin

Re: Hilfe !!! Ktm exc 125 springt nicht mehr an

Beitragvon Noname Cross am Dienstag 7. Juli 2015, 23:38

Ich hab auch mal ne frage ich besitze eine Noname Cross
Gestern bin ich damit rumgefahren und plötzlich geht sie aus auf der Straße und jetzt springt sie nicht mehr an hab schon den Vergaser gereinigt doch sie springt immer noch nicht an Hab ne neue Zündkerze gekauft und die bleibt trocken Araber wenn ich den Vergaser nach ein paar Start versuchen abbaue ist der Gaszug feucht aber ich habe echt kein Plan warum die nicht mehr an geht
Noname Cross
Beobachter
 
Beiträge: 1
Registriert: Dienstag 7. Juli 2015, 23:25


Zurück zu KTM / Husaberg

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

 

Wer ist online?

Insgesamt ist 1 Besucher online: 0 registrierte, 0 unsichtbare und 1 Gast
Der Besucherrekord liegt bei 283 Besuchern, die am Sonntag 24. Oktober 2010, 22:14 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Impressum / Datenschutz / Disclaimer

MX-FORUM.de Top 50 MX Sites!  - Scripting